
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">

<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107372925-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-107372925-1');
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>   8. Bundeswehr-Crosslauf  : Bundeswehr Sport-Magazin</title>

<link rel="stylesheet" href="https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/style-font.css" type="text/css" media="screen" />

	<link rel="stylesheet" href="https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="https://www.bundeswehr-sport-magazin.de/xmlrpc.php" />
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>

<link rel='dns-prefetch' href='//www.bundeswehr-sport-magazin.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bundeswehr Sport-Magazin &raquo; Feed" href="https://www.bundeswehr-sport-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bundeswehr Sport-Magazin &raquo; Kommentar-Feed" href="https://www.bundeswehr-sport-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bundeswehr Sport-Magazin &raquo; 8. Bundeswehr-Crosslauf Kommentar-Feed" href="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bundeswehr-sport-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/js/external.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/js/suckerfish.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/js/jquery.mobilemenu.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/js/froogaloop.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/js/flexslider-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/js/flex-script-main.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.bundeswehr-sport-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bundeswehr-sport-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bundeswehr-sport-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/" />
<link rel='shortlink' href='https://wp.me/p8CT9V-3bI' />
<link rel="alternate" type="application/json+oembed" href="https://www.bundeswehr-sport-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bundeswehr-sport-magazin.de%2F2018%2F03%2F8-bundeswehr-crosslauf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bundeswehr-sport-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bundeswehr-sport-magazin.de%2F2018%2F03%2F8-bundeswehr-crosslauf%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alternate Stylesheet -->
<link href="https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
#sitetitle .title a {font-size:40px;font-weight:bold;font-family:Arial,Helvetica,sans-serif,Open Sans;}
#sitetitle .title {font-size:40px;}
#sitetitle .title, #sitetitle .title a {color:#000000;}
#head-content {padding-right:2%;padding-left:2%;max-width:96%;background-color:#ffffff;}
#topnav ul li ul li.menu-item-has-children>a{background-color:#222;}
#topnav,#topnav ul ul a {font-size:9pt;font-family:Arial,Helvetica,sans-serif,Open Sans;}
</style>

<!-- Styles from custom.css -->
<link href="https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			
				jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			
				jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ...', className: 'select-menu-catnav' });
		
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="8. Bundeswehr-Crosslauf" />
<meta property="og:url" content="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/" />
<meta property="og:description" content="Am 16. Mai 2018 um 10.30 Uhr ist es wieder soweit! Dann fällt auf dem Standortübungsplatz Berlin in der Döberitzer Heide der Startschuss für den achten Bundeswehr-Crosslauf. Der Crosslauf ist ein H…" />
<meta property="article:published_time" content="2018-03-22T09:03:27+00:00" />
<meta property="article:modified_time" content="2018-03-22T09:04:07+00:00" />
<meta property="og:site_name" content="Bundeswehr Sport-Magazin" />
<meta property="og:image" content="https://i2.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_01.jpg?fit=1024%2C683&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="8. Bundeswehr-Crosslauf" />
<meta name="twitter:image" content="https://i2.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_01.jpg?fit=1024%2C683&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


</head>

<body class="post-template-default single single-post postid-12258 single-format-standard c-sw">

<div id="outer-wrap">

				<div id="topnav">
			<div class="limit">
				<ul class="nav clearfix">
					<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.bundeswehr-sport-magazin.de/impressum/">Impressum</a></li>
<li id="menu-item-10697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10697"><a href="https://www.bundeswehr-sport-magazin.de/impressum/kontakt/">Kontakt</a></li>
				</ul>
			</div>
							<div id="subheader" class="clearfix">
					<div class="limit clearfix">
						<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="https://www.bundeswehr-sport-magazin.de/feed/"><img class="rss-sub" src="https://www.bundeswehr-sport-magazin.de/wp-content/themes/wp-visual-v1.2/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>












</div>					</div>
				</div>
					</div>
			<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="sitetitle">
						<div class="title"><a href="https://www.bundeswehr-sport-magazin.de">Bundeswehr Sport-Magazin</a></div>
						<div class="description">Das Sportmagazin für unsere Streitkräfte</div>
					</div>
											</div>
		</div>
		<div id="catnav">
							<ul class="catnav clearfix">
					<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17"><a href="https://www.bundeswehr-sport-magazin.de/">Start</a></li>
<li id="menu-item-10734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10734"><a href="https://www.bundeswehr-sport-magazin.de/tag/2018-01/">Aktuelle Ausgabe</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-16"><a href="https://www.bundeswehr-sport-magazin.de/beitraege/">Beitragsarchiv</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.bundeswehr-sport-magazin.de/specials/">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-12047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12047"><a href="https://www.bundeswehr-sport-magazin.de/specials/olympische-spiele-2018/">Olympische Spiele 2018</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.bundeswehr-sport-magazin.de/specials/siegerernaehrung-im-sport/">Siegerernährung im Sport</a></li>
	<li id="menu-item-12046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12046"><a href="https://www.bundeswehr-sport-magazin.de/specials/eiweiss-fuer-sportlich-aktive/">Eiweiß für sportlich Aktive</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="https://www.bundeswehr-sport-magazin.de/service/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.bundeswehr-sport-magazin.de/service/heftbestellung/">Heftbestellung</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.bundeswehr-sport-magazin.de/service/downloads/">Download Mediadaten</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.bundeswehr-sport-magazin.de/service/werbepartner/">Werbepartner</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.bundeswehr-sport-magazin.de/service/umzugspartner/">Umzugspartner</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.bundeswehr-sport-magazin.de/service/sportverbaende/">Sportverbände</a></li>
</ul>
</li>
				</ul>
			            <form id="searchform" method="get" action="https://www.bundeswehr-sport-magazin.de/" >
	<input type="text" value="Suchbegriffe eingeben" onfocus="if (this.value == 'Suchbegriffe eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchbegriffe eingeben';}" size="18" maxlength="50" name="s" id="searchfield" />
	<input type="submit" value="" id="submitbutton" />
</form>
		</div>
		

	
	<div id="page" class="clearfix">

	<div class="page-border clearfix">

		<div id="contentleft" class="clearfix">

			
			
						<div id="content" class="clearfix">
			
				
				



				<div class="post" id="post-main-12258">

					<div class="entry">

						<h1 class="post-title single"><a href="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/" rel="bookmark" title="Permanent Link to 8. Bundeswehr-Crosslauf">8. Bundeswehr-Crosslauf</a></h1>

						<div class="meta">

	<span class="meta-cats">
		Abgelegt in <a href="https://www.bundeswehr-sport-magazin.de/category/laufsport/crosslauf/" rel="category tag">Crosslauf</a>	</span>

	<span class="meta-author">
		von <a href="https://www.bundeswehr-sport-magazin.de/author/sportmagazin/" title="Beiträge von Rainer Petzold" rel="author">Rainer Petzold</a>	</span> 

	<span class="meta-date">
		am 22. März 2018	</span> 

		<span class="meta-comments">
		 &bull; <a href="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/#respond" rel="bookmark" title="Comments for 8. Bundeswehr-Crosslauf">0 Comments</a>
	</span>
	    &bull;&nbsp;<span class="views">views:&nbsp28</span>

</div>
						
						<p>Am 16. Mai 2018 um 10.30 Uhr ist es wieder soweit! Dann fällt auf dem Standortübungsplatz Berlin in der Döberitzer Heide der Startschuss für den achten Bundeswehr-Crosslauf.</p>
<p>Der Crosslauf ist ein Highlight für alle Läuferinnen und Läufer. Unter dem Motto ‚Fit für den Einsatz‘ stellen sich Lauf-Fans dieser sportlichen Herausforderung. Auf einer 13,4 Kilometer langen Laufstrecke können die Teilnehmerinnen und Teilnehmer dann zehn unterschiedliche Hindernisse – angefangen bei Kletterwänden über Kriechtunnel bis hin zu Wassergräben – überwinden. Crosslauf-Anfänger haben die Möglichkeit, auf einer verkürzten Einsteiger-Strecke über 7 Kilometer mit fünf Hindernissen, sich langsam an die Königsklasse heranzutasten.</p>
<p>Für alle Läuferinnen und Läufer ist der Crosslauf unter der Schirmherrschaft des Inspekteurs des Sanitätsdienstes der Bundeswehr, Generaloberstabsarzt Dr. Michael Tempel, eine ganz besondere Herausforderung, denn hier ist neben Kondition und Koordination auch der besondere Durchhaltewillen gefragt.</p>
<p>Rund um den Lauf wird es auch bei der achten Ausgabe ein buntes Rahmenprogramm mit Musik, Sport-Massagen für Läufer, vielfältigen Informationsständen sowie ein umfangreiches Gastronomie-Angebot geben. Alle Teilnehmer erhalten vor Startbeginn ein hochwertiges „TriDri Hexoflage“-Funktions-Laufshirt im hexagonalen Camouflage Muster, das während des Laufs für viel Bewegungsfreiheit und exzellente Belüftung sorgt und anschließend für jeden eine Belohnung ist, der diesen Lauf geleistet hat.</p>
<p>Anmeldungen sind gegen ein Startgeld von 15,00 Euro auf der Bundeswehr-Crosslauf-Website möglich.</p>
<p>Aufgrund der großen Nachfrage in den zurückliegenden Jahren wird es auch in diesem Jahr keine Möglichkeit zu Nachmeldungen nach Anmeldeschluss (10. Mai 2018, 24:00 Uhr) oder am Veranstaltungstag vor Ort geben. Da die Teilnehmerzahl auf 1.200 begrenzt ist, lautet unser Tipp: Schnell online unter <strong><a href="http://www.Bundeswehr-Crosslauf.de">www.Bundeswehr-Crosslauf.de</a></strong> alleine oder im Team anmelden und mitmachen!</p>
<p>Der Bundeswehr-Crosslauf ist eine gemeinsame Veranstaltung der Evangelischen Arbeitsgemeinschaft für Soldatenbetreuung (EAS), der Katholischen Arbeitsgemeinschaft für Soldatenbetreuung (KAS) und dem Sanitätsregiment 1 &#8218;Führungsbereich Berlin&#8216;.</p>
<p>Text und Foto: EAS-Berlin</p>
<p><a href="https://www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_Flyer.pdf" target="_blank" rel="noopener"><img data-attachment-id="12260" data-permalink="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/crosslauf_berlin_2018_02/" data-orig-file="https://i0.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_02.jpg?fit=800%2C1696&amp;ssl=1" data-orig-size="800,1696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Crosslauf_Berlin_2018_02" data-image-description="" data-medium-file="https://i0.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_02.jpg?fit=142%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_02.jpg?fit=483%2C1024&amp;ssl=1" class="alignnone wp-image-12260 size-medium" src="https://i0.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_02.jpg?resize=142%2C300&#038;ssl=1" alt="" width="142" height="300" srcset="https://i0.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_02.jpg?resize=142%2C300&amp;ssl=1 142w, https://i0.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_02.jpg?resize=768%2C1628&amp;ssl=1 768w, https://i0.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_02.jpg?resize=483%2C1024&amp;ssl=1 483w, https://i0.wp.com/www.bundeswehr-sport-magazin.de/wp-content/uploads/2018/03/Crosslauf_Berlin_2018_02.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 142px) 100vw, 142px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12258" class="share-twitter sd-button share-icon no-text" href="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12258" class="share-facebook sd-button share-icon no-text" href="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12258" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.bundeswehr-sport-magazin.de/2018/03/8-bundeswehr-crosslauf/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
						<div style="clear:both;"></div>

						
					</div>

					<p><strong>Tags</strong>: <a href="https://www.bundeswehr-sport-magazin.de/tag/2018-01/" rel="tag">2018-01</a></p>
				</div>

				
				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

	
					<!-- If comments are open, but there are no comments. -->

		 
	
	</div>

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/8-bundeswehr-crosslauf/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.bundeswehr-sport-magazin.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12258' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89c8d83495" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>			</form>
			</div><!-- #respond -->
	

</div>
				<div class="navigation clearfix">
	<div class="alignleft">
		&laquo; <a href="https://www.bundeswehr-sport-magazin.de/2018/03/die-ganz-grosse-buehne-fuer-gut-trainierte-reservisten/" rel="prev">Die ganz große Bühne für gut trainierte Reservisten</a>	</div>
	<div class="alignright">
			</div>
</div>

			</div>

			
		</div>


	<div id="contentright">

					<div id="sidebar" class="clearfix">
				<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle"><span>Archive</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.bundeswehr-sport-magazin.de/2018/03/'> März 2018 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2018/01/'> Januar 2018 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/12/'> Dezember 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/11/'> November 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/09/'> September 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/08/'> August 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/07/'> Juli 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/06/'> Juni 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/05/'> Mai 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/03/'> März 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/02/'> Februar 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2017/01/'> Januar 2017 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/11/'> November 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/10/'> Oktober 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/09/'> September 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/08/'> August 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/07/'> Juli 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/06/'> Juni 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/05/'> Mai 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/04/'> April 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/03/'> März 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/02/'> Februar 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2016/01/'> Januar 2016 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/12/'> Dezember 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/11/'> November 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/10/'> Oktober 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/09/'> September 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/08/'> August 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/07/'> Juli 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/06/'> Juni 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/05/'> Mai 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/04/'> April 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/03/'> März 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/02/'> Februar 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2015/01/'> Januar 2015 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/11/'> November 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/09/'> September 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/08/'> August 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/06/'> Juni 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/05/'> Mai 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/04/'> April 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/03/'> März 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/02/'> Februar 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2014/01/'> Januar 2014 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/12/'> Dezember 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/11/'> November 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/10/'> Oktober 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/09/'> September 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/07/'> Juli 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/06/'> Juni 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/05/'> Mai 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/04/'> April 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2013/01/'> Januar 2013 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2012/11/'> November 2012 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2012/07/'> Juli 2012 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2012/06/'> Juni 2012 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2012/05/'> Mai 2012 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2012/04/'> April 2012 </option>
	<option value='https://www.bundeswehr-sport-magazin.de/2012/03/'> März 2012 </option>

		</select>
		</div></div><div id="sscontact-widget-2" class="widget sscontact"><div class="widget-wrap">
		<div class="contactinfo">
			<div class="contactinfo-inner">
				<h3 class="widgettitle"><span>Media-Service-Team Verlag</span></h3>									<span class="name">Rainer Petzold</span>
													<span class="phone">+49 (2645) 9759080</span>
													<span class="email"><a href="mailto:&#66;&#105;&#116;&#116;e&#32;&#98;e&#110;&#117;t&#122;&#101;n&#32;S&#105;e da&#115;&#32;K&#111;ntakt&#102;&#111;&#114;&#109;ular">&#66;it&#116;&#101;&#32;b&#101;&#110;u&#116;zen S&#105;&#101;&#32;da&#115; &#75;ont&#97;k&#116;&#102;o&#114;mu&#108;&#97;r</a></span>
													<span class="address">Hauptstraße 61b - D-53578 Windhagen</span>
													<span class="addinfo">Umsatzsteuer-ID-Nr. gemäß § 27a Umst.G. :
Derzeit in der Umschreibung
Verantwortlicher Redakteur
Rainer Petzold (V.i.S.d. MDStV)</span>
							</div>
		</div>

		</div></div>			</div>
		
		
	</div>


	</div> <!-- End .page-border div -->

	</div> <!-- End #page div -->

	
	</div> <!-- End #wrap div -->

		<div id="footer-widgets">
		<div class="limit clearfix">
			<div class="footer-widget1">
				<div id="media_gallery-2" class="widget widget_media_gallery"><div class="widget-wrap"><p class="jetpack-slideshow-noscript robots-nocontent">Diese Diashow benötigt JavaScript.</p><div id="gallery-12258-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.bundeswehr-sport-magazin.de\/wp-content\/uploads\/2017\/04\/reservistenverband-1.jpg?resize=150%2C100\u0026ssl=1&quot;,&quot;id&quot;:&quot;10735&quot;,&quot;title&quot;:&quot;reservistenverband&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/www.bundeswehr-sport-magazin.de\/wp-content\/uploads\/2017\/04\/bwsozialwerk-1.jpg?resize=150%2C100\u0026ssl=1&quot;,&quot;id&quot;:&quot;10736&quot;,&quot;title&quot;:&quot;bwsozialwerk&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.bundeswehr-sport-magazin.de\/wp-content\/uploads\/2017\/04\/dbwv-1.jpg?resize=150%2C100\u0026ssl=1&quot;,&quot;id&quot;:&quot;10737&quot;,&quot;title&quot;:&quot;dbwv&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div>			</div>
			<div class="footer-widget2">
							</div>
			<div class="footer-widget3">
							</div>
			<div class="footer-widget4">
				<div id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=bundeswehr-sport-magazin.de','SiteLock','width=600,height=600,left=160,top=170');"><img title="1&1 SiteLock" src="https://shield.sitelock.com/shield/bundeswehr-sport-magazin.de" alt="Homepage-Sicherheit"></a></div>
		</div></div>			</div>
		</div>
	</div> <!-- End #footer-widgets div -->
	
	<div id="footer">
		<div class="limit clearfix">
							<div id="footnav">
					<ul class="clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.bundeswehr-sport-magazin.de/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10697"><a href="https://www.bundeswehr-sport-magazin.de/impressum/kontakt/">Kontakt</a></li>
					</ul>
				</div>
						<p class="copyright">&copy;  2018 Bundeswehr Sport-Magazin. Alle Rechte vorbehalten </p>
		</div>
	</div> <!-- End #footer div -->

</div> <!-- End #outerwrap div -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bundeswehr-sport-magazin.de\/2018\/03\/8-bundeswehr-crosslauf\/":12258};
	</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.bundeswehr-sport-magazin.de\/2018\/03\/8-bundeswehr-crosslauf\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.bundeswehr-sport-magazin.de\/wp-admin\/admin-ajax.php","nonce":"a34bb548b6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.bundeswehr-sport-magazin.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.bundeswehr-sport-magazin.de%2F2018%2F03%2F8-bundeswehr-crosslauf%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/modules/shortcodes/js/jquery.cycle.min.js?ver=20161231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/www.bundeswehr-sport-magazin.de\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/_inc/build/shortcodes/js/slideshow-shortcode.min.js?ver=20160119.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bundeswehr-sport-magazin.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'127479187',post:'12258',tz:'2',srv:'www.bundeswehr-sport-magazin.de'} ]);
	_stq.push([ 'clickTrackerInit', '127479187', '12258' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DCvfSMq_aEUj" value="@ExIcXse3hy2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ibJBCmaklz" value="vlWR[.@bsJ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XbSIDnuQVAtlGjpO" value="Ut7jXC8.lIzsgD6M" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iHxDZXuo" value=".sbYMO83" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DCvfSMq_aEUj" value="@ExIcXse3hy2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ibJBCmaklz" value="vlWR[.@bsJ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XbSIDnuQVAtlGjpO" value="Ut7jXC8.lIzsgD6M" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iHxDZXuo" value=".sbYMO83" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("DCvfSMq_aEUj", "@ExIcXse3hy2");
data.data.append("ibJBCmaklz", "vlWR[.@bsJ");
data.data.append("XbSIDnuQVAtlGjpO", "Ut7jXC8.lIzsgD6M");
data.data.append("iHxDZXuo", ".sbYMO83");
                    }
                    else {
                        data.data =  data.data + '&DCvfSMq_aEUj=@ExIcXse3hy2&ibJBCmaklz=vlWR[.@bsJ&XbSIDnuQVAtlGjpO=Ut7jXC8.lIzsgD6M&iHxDZXuo=.sbYMO83';
                    }
                }
            });

        });
    </script>
	
</body>

</html>